How to install libmulticobex1 on Debian 9 (Stretch)