How to install libmuffin-dev on Debian 9 (Stretch)