How to install libmsn-dev on Debian 9 (Stretch)