How to install libmsi0-dbg on Debian 9 (Stretch)