How to remove libmsi-dev from Debian 9 (Stretch)