How to install libmsi-dev on Debian 9 (Stretch)