How to install libmsgpuck-dev on Debian 9 (Stretch)