How to install libmsgpack3 on Debian 9 (Stretch)