How to install libmsgpack-dev on Debian 9 (Stretch)