How to install libmruby-dev on Debian 9 (Stretch)