How to install libmrpt-slam1.3 on Debian 9 (Stretch)