How to remove libmro-compat-perl from Debian 9 (Stretch)