How to install libmrm4 on Debian 9 (Stretch)