How to remove libmpikmeans1 from Debian 9 (Stretch)