How to remove libmpikmeans-dev from Debian 9 (Stretch)