How to install libmpg123-0 on Debian 9 (Stretch)