How to install libmpfr4 on Debian 9 (Stretch)