How to install libmpfi0-dev-common on Debian 9 (Stretch)