How to install libmpfi0-dbg on Debian 9 (Stretch)