How to install libmpfi0 on Debian 9 (Stretch)