How to remove libmpfi-doc from Debian 9 (Stretch)