How to install libmpfi-dev on Debian 9 (Stretch)