How to remove libmpdec-dev from Debian 9 (Stretch)