How to install libmpdec-dev on Debian 9 (Stretch)