How to install libmpdclient-dev on Debian 9 (Stretch)