How to remove libmpd-dev from Debian 9 (Stretch)