How to remove libmpcdec6 from Debian 9 (Stretch)