How to install libmpcdec-dev on Debian 9 (Stretch)