How to install libmp4v2-dev on Debian 9 (Stretch)