How to install libmp3splt-dev on Debian 9 (Stretch)