How to install libmp3spi-java on Debian 9 (Stretch)