How to install libmp3lame-ocaml-dev on Debian 9 (Stretch)