How to install libmp3lame-ocaml on Debian 9 (Stretch)