How to install libmowgli2-dbg on Debian 9 (Stretch)