How to install libmowgli-dev on Debian 9 (Stretch)