How to remove libmowgli-2-dev from Debian 9 (Stretch)