How to install libmotif-dev on Debian 9 (Stretch)