How to install libmopac7-1gf on Debian 9 (Stretch)