How to install libmoosex-types-uri-perl on Debian 9 (Stretch)