How to install libmoosex-setonce-perl on Debian 9 (Stretch)