How to install libmoosex-declare-perl on Debian 9 (Stretch)