How to remove libmonoboehm-2.0-1-dbg from Debian 9 (Stretch)