How to install libmono-rabbitmq4.0-cil on Debian 9 (Stretch)