How to remove libmono-peapi4.0a-cil from Debian 9 (Stretch)