How to remove libmono-i18n4.0-all from Debian 9 (Stretch)