How to install libmono-addins-gui-cil-dev on Debian 9 (Stretch)