How to remove libmono-2.0-dev from Debian 9 (Stretch)