How to remove libmono-2.0-1 from Debian 9 (Stretch)