How to remove libmojolicious-plugin-basicauth-perl from Debian 9 (Stretch)