How to install libmoe1.5 on Debian 9 (Stretch)